kapareHi, after doing sudo apt-get build-dep unity-2d I have -> The following packages have unmet dependencies: libunity-core-4.0-dev : Depends: libunity-core-4.0-4 (= 4.28.0-0ubuntu2) but it is not going to be installed14:51
mrandkapare: might try sudo apt-get -s dist-upgrade  to see if it would resolve the issue (the -s simulates, so won't actually perform the actions).  Also synaptic / upgrade-manager may deal with it15:58
kaparemrand, thx I should have try this :O Will try this right away...16:34
kaparemrand, Are you having a lot of UI freeze with Ubuntu version? because it seem that after some time a go back to it and the UI is freeze and the only think I can do is to reset the board...16:36
kapareI try to look at the syslog but except the swapper error I don't see nothing more see Bug #93817016:44
mrandkapare, I'm not actually running unity.  I need to play with it more, but it seems more cumbersome than xfce or gnome 2.17:13
kaparemrand, k i just want to run mplayer/other player on.... xbmc or ubuntu-tv I'm curious to see both on panda.17:28
kapareIf you know best way to do this, any tutorial or how to that is more straight forward? thx17:29

Generated by irclog2html.py 2.7 by Marius Gedminas - find it at mg.pov.lt!