/srv/irclogs.ubuntu.com/2013/01/01/#ubuntu-mythtv.txt

ejohnson_i am getting this error pn my mythbuntu server when I try to connect my xbmc client "Client speaks protocol version 8 but we speak 72"07:21
ejohnson_mythtv version is 0.25 [v0.25.3-25-g18c793a]07:23
ejohnson_any ideas on how to fix this?07:23
wangelWhere in X does Mythbuntu auto-start the MythFrontend?15:29

Generated by irclog2html.py 2.7 by Marius Gedminas - find it at mg.pov.lt!