jamie_1hey i currently have a conflict in packages but the one i have to keep is libproxy1 and its trying to get rid of it and keep libproxy1v5 due to other packages dependacies... any clue on how to make then use libproxy1 instead of 1v5?12:43

Generated by irclog2html.py 2.7 by Marius Gedminas - find it at mg.pov.lt!